Finnbikers

Muunmerkkiset pyörät => Brittipyörät => Aiheen aloitti: 400 cid - 04 Heinäkuu 2014, 19:38:29

Otsikko: Magdyno ei anna kipinää...
Kirjoitti: 400 cid - 04 Heinäkuu 2014, 19:38:29
Eli lyhyesti, eilen kävin ajamassa (eka kertaa tien päällä), pelas hyvin.
Ajon jälkeen pesin pyörän.
Tänään meinasin lähteä ajamaan, muttei käyntiin millään.  :(
Tulppa ei anna kipinää, toisellakin (uudella) kokeilin mutta sama juttu.
Mistähän aloittais??
  ???
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: Jack - 04 Heinäkuu 2014, 20:45:14
Kuivaa magneeto
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: 400 cid - 04 Heinäkuu 2014, 21:13:02
Se oli mielessä, mutta miten?
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: petejiiii - 04 Heinäkuu 2014, 22:59:30
Peltikoppa auki ja vesi pois
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: 400 cid - 05 Heinäkuu 2014, 09:16:57
Eli siis se kärkien suojakuppi? Sinne ei taida oikein mistään saada suhautettua esim. paineilmaa purkamatta koko systeemiä... ei viittis millään alkaa laskemaan öljyjä pois koneesta, aukaisemaan jakopäätä, säätämään ajoitusta uudelleen ym. vain ottaakseni magneeton irti...
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: Don Quijote - 05 Heinäkuu 2014, 09:51:32
ei mitään sittenkään... sorry
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: 400 cid - 05 Heinäkuu 2014, 09:54:54
No nythän se taas sytty...  :)
Yön oli se kärkien suojakuppi pois ja aamulla kun kokeilin niin heti tulille...  8)
Otsikko: Vs: Magdyno ei anna kipinää...
Kirjoitti: petejiiii - 05 Heinäkuu 2014, 22:56:53
Hyvä juttu, just sitä koppaa tarkotin.